<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.ghosttheory.com/xmlrpc.php">
<title>Strange Sounds From An Abandoned Mine &#8211; Ghost Theory</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Ghost Theory &raquo; Feed" href="http://www.ghosttheory.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Ghost Theory &raquo; Comments Feed" href="http://www.ghosttheory.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Ghost Theory &raquo; Strange Sounds From An Abandoned Mine Comments Feed" href="http://www.ghosttheory.com/2017/03/26/strange-sounds-from-an-abandoned-mine/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ghosttheory.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='ts_fab_css-css' href='http://www.ghosttheory.com/wp-content/plugins/fancier-author-box/css/ts-fab.min.css?ver=1.4' type='text/css' media='all'/>
<link rel='stylesheet' id='give-styles-css' href='http://www.ghosttheory.com/wp-content/plugins/give/templates/give.min.css?ver=1.7.1' type='text/css' media='all'/>
<link rel='stylesheet' id='kiwi-front-end-style-css' href='http://www.ghosttheory.com/wp-content/plugins/kiwi-social-share/assets/front-end/css/front-end-styles.css?ver=1.0.4' type='text/css' media='all'/>
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='http://www.ghosttheory.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7' type='text/css' media='all'/>
<link rel='stylesheet' id='newsmag-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%7CPoppins%3A400%2C500%2C600%2C700&#038;ver=2.1.6' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-style-css' href='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/assets/vendors/fontawesome//font-awesome.min.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-style-css' href='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/assets/vendors/bootstrap/bootstrap.min.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-theme-style-css' href='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/assets/vendors/bootstrap/bootstrap-theme.min.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='newsmag-stylesheet-css' href='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/assets/css/style.css?ver=2.1.6' type='text/css' media='all'/>
<style id='newsmag-stylesheet-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='owlCarousel-main-css-css' href='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/assets/vendors/owl-carousel/owl.carousel.min.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='owlCarousel-theme-css-css' href='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/assets/vendors/owl-carousel/owl.theme.default.css?ver=4.7.3' type='text/css' media='all'/>
 
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2984404-7', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
 
<script type='text/javascript' src='http://www.ghosttheory.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ghosttheory.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ghosttheory.com/wp-content/plugins/fancier-author-box/js/ts-fab.min.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"http:\/\/www.ghosttheory.com\/wp-admin\/admin-ajax.php","checkout_nonce":"52725aefd0","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"2","give_version":"1.7.1","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid username. Only lowercase letters (a-z) and numbers are allowed.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter a confirm password.","give_agree_to_terms":"You must agree to the terms and conditions."}};
var give_scripts = {"ajaxurl":"http:\/\/www.ghosttheory.com\/wp-admin\/admin-ajax.php","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ghosttheory.com/wp-content/plugins/give/assets/js/frontend/give.all.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/assets/vendors/blazy/blazy.min.js?ver=1.9.1'></script>
<link rel='https://api.w.org/' href='http://www.ghosttheory.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ghosttheory.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ghosttheory.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Tesla &#038; The Tunguska Explosion' href='http://www.ghosttheory.com/2016/12/19/tesla-the-tunguska-explosion'/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel="canonical" href="http://www.ghosttheory.com/2017/03/26/strange-sounds-from-an-abandoned-mine"/>
<link rel='shortlink' href='http://www.ghosttheory.com/?p=27380'/>
<link rel="alternate" type="application/json+oembed" href="http://www.ghosttheory.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ghosttheory.com%2F2017%2F03%2F26%2Fstrange-sounds-from-an-abandoned-mine"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.ghosttheory.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ghosttheory.com%2F2017%2F03%2F26%2Fstrange-sounds-from-an-abandoned-mine&#038;format=xml"/>
<style>.ts-fab-list li a{background-color:#e9e9e9;border:1px solid #e9e9e9;color:#333;}.ts-fab-list li.active a{background-color:#d42121;border:1px solid #333;color:#fff;}.ts-fab-tab{background-color:#f9f9f9;border:2px solid #333;color:#555;}</style>
<meta name="generator" content="Give v1.7.1"/>
 
<meta property="og:type" content="article"/>
<meta property="og:title" content="Strange Sounds From An Abandoned Mine"/>
<meta property="og:description" content="&nbsp; I take my dog out for walks in one of Brooklyn's oldest and biggest cemeteries. Short hills littered with graves and trees that spread out across hundreds of acres. She likes the scenic route which takes us near a grassy hill that's filled with pieces of busted headstones half-buried in the ground. There are several moldy graves and crumbling mauthing. Sas well. It was there that I had stopped to tie my shoe and casually snap a photo of my dog. I was able to take two photographs before my phone's battery drained completely. So the following day I did the same thing. Same"/>
<meta property="og:image" content="http://www.ghosttheory.com/wp-content/uploads/2017/03/abandoned-mine-copy.jpg"/>
<meta property="og:url" content="http://www.ghosttheory.com/2017/03/26/strange-sounds-from-an-abandoned-mine"/>
<meta property="og:site_name" content="Ghost Theory"/>
<meta property="article:published_time" content="2017-03-26T10:21:42+00:00"/>
<meta property="article:modified_time" content="2017-03-26T17:01:15+00:00"/>
<meta property="og:updated_time" content="2017-03-26T17:01:15+00:00"/>
 <style type="text/css" id="custom-background-css">body.custom-background{background-image:url("http://www.ghosttheory.com/wp-content/uploads/2015/03/black-and-white-fog.png");background-position:center bottom;background-size:cover;background-repeat:no-repeat;background-attachment:fixed;}</style>
</head>
<body class="post-template-default single single-post postid-27380 single-format-standard custom-background wp-custom-logo group-blog">
<div id="page" class="site">
<div class="top-header">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="top-header-icons pull-right">
</div>
</div>
</div>
</div>
</div>
<header id="masthead" class="site-header" role="banner">
<div class="site-branding container centered-branding">
<div class="row">
<div class="col-md-4 header-logo">
<a href="http://www.ghosttheory.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="580" height="90" src="http://www.ghosttheory.com/wp-content/uploads/2015/09/cropped-GT-logo-brooklynA-1.png" class="custom-logo" alt="" itemprop="logo" srcset="http://www.ghosttheory.com/wp-content/uploads/2015/09/cropped-GT-logo-brooklynA-1.png 580w, http://www.ghosttheory.com/wp-content/uploads/2015/09/cropped-GT-logo-brooklynA-1-500x78.png 500w" sizes="(max-width: 580px) 100vw, 580px"/></a> </div>
<div class="col-md-8 header-banner">
<div class="newsmag-adsense">
<script src="//ap.lijit.com/www/delivery/fpi.js?z=149283&width=728&height=90"></script> <p class="adsense__loading"><span>Loading</span></p>
</div>
</div>
</div>
</div> 
<nav id="site-navigation" class="main-navigation stick-menu" role="navigation">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="stick-menu-logo hidden-xs hidden-sm">
<a href="http://www.ghosttheory.com"><img src="http://www.ghosttheory.com/wp-content/uploads/2015/09/cropped-GT-logo-brooklynA-1.png"/></a>
</div>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><span class="fa fa-bars"></span></button>
<div id="primary-menu" class="menu"><ul>
<li class="page_item page-item-175"><a href="http://www.ghosttheory.com/contact-us">Contact us</a></li>
<li class="page_item page-item-10217"><a href="http://www.ghosttheory.com/donate-to-gt">Donate $</a></li>
<li class="page_item page-item-12613"><a href="http://www.ghosttheory.com/">Home</a></li>
</ul></div>
<button href="#" class="search-form-opener" type="button"><span class="fa fa-search"></span>
</button>
</div>
</div>
</div>
</nav> 
<div class="header-search-form hidden-xs">
<div class="container">
 
<form role="search" method="get" id="searchform_topbar" action="http://www.ghosttheory.com/">
<label><span class="screen-reader-text">Search for:</span>
<input class="search-field-top-bar " id="search-field-top-bar" placeholder="Type the search term" value="" name="s" type="search">
</label>
<button id="search-top-bar-submit" type="button" class="search-top-bar-submit "><span class="first-bar"></span><span class="second-bar"></span></button>
</form>
</div>
</div>
</header> 
<div id="content" class="site-content">
<div class="newsmag-custom-header " style="background-image:url(http://www.ghosttheory.com/wp-content/uploads/2016/12/cropped-foggy-1.jpg)">
<div class="container">
<div class="row">
<div class="col-xs-12">
<h2>Strange Sounds From An Abandoned Mine</h2>
</div>
</div>
</div>
</div>
<div class="container newsmag-breadcrumbs-container">
<div class="row newsmag-breadcrumbs-row">
<div class="col-xs-12">
<div class="newsmag-breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.ghosttheory.com"><span itemprop="title">Home </span></a></span><span class="newsmag-breadcrumb-sep">/</span><span class="breadcrumb-leaf">Strange Sounds From An Abandoned Mine</span></div> </div>
</div>
</div>
<div class="container">
<div class="row">
<div id="primary" class="content-area col-lg-8 col-md-8 col-xs-12 newsmag-sidebar">
<main id="main" class="site-main" role="main">
<div class="row newsmag-margin-bottom  ">
<div class="col-md-12">
<div class="newsmag-image">
<img width="560" height="320" src="http://www.ghosttheory.com/wp-content/uploads/2017/03/abandoned-mine-copy-560x320.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt=""/> </div>
</div>
</div>
<div class="row newsmag-article-post ">
<div class="col-md-12">
<article id="post-27380" class="post-27380 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-headline category-paranormal category-tv-shows-youtube tag-abandoned-mine tag-evp tag-ghost tag-ghost-video tag-ghosts tag-haunted-mine tag-horton-mine tag-paranormal tag-waldeck-mine">
<div class="entry-content">
<div class="newsmag-post-meta">
<span class="fa fa-folder-o"></span> <a href="http://www.ghosttheory.com/topics/featured" rel="category tag">Featured</a>,<a href="http://www.ghosttheory.com/topics/headline" rel="category tag">Headline</a>,<a href="http://www.ghosttheory.com/topics/paranormal" rel="category tag">Paranormal</a>,<a href="http://www.ghosttheory.com/topics/tv-shows-youtube" rel="category tag">Videos</a> <span class="sep">|</span> <span class="fa fa-clock-o"></span> <div class="newsmag-date">March 26, 2017</div> </div> 
<p>&nbsp;</p>
<p>I take my dog out for walks in one of Brooklyn&#8217;s oldest and biggest cemeteries. Short hills littered with graves and trees that spread out across hundreds of acres. She likes the scenic route which takes us near a grassy hill that&#8217;s filled with pieces of busted headstones half-buried in the ground. There are several moldy graves and crumbling mauthing. Sas well. It was there that I had stopped to tie my shoe and casually snap a photo of my dog. I was able to take two photographs before my phone&#8217;s battery drained completely.</p>
<p>So the following day I did the same thing. Same route, same time, same attempt to snap a picture. I got the same results. My battery drained within 2 or 3 pictures taken. It had drained from 100% to 0% (turned off completely) in a matter of seconds. So I tried it a third time and got the same results. At that point, I looked at my dog and told her that from now on we would be walking on the other side of the cemetery. No issues taking pictures on that side. Where there&#8217;s smoke, there&#8217;s fire. Right?</p>
<p>Those who aren&#8217;t chicken shit like me would love to investigate this phenomena a bit further. Like the guy that runs the YouTube channel <strong><span style="color: #000000;"><em><a class="g-hovercard yt-uix-sessionlink spf-link " style="color: #000000;" href="https://www.youtube.com/channel/UCYKZObv8VH_Z2xXpftQXw3w" data-ytid="UCYKZObv8VH_Z2xXpftQXw3w" data-sessionlink="itct=CDIQ4TkiEwjmpY_sjO3SAhVZ1ZwKHVH7C9oo-B0">Exploring Abandoned Mines</a></em></span></strong><span style="color: #000000;">. </span>For almost a decade he&#8217;s been posting videos of his adventures into abandoned mines around the Nevada area. Amongst the extensive video list, there are two or three videos in which he managed to capture something eerie. Disembodied whispers, noises, and voices deep in the desert&#8217;s underground.</p>
<p>What makes these recordings creepy is the fact that this guy is not out there trying to collect evidence of ghosts. He&#8217;s out there (or down there) exploring mines.</p>
<p>Listen to the whispering in this video as the explorer ventures deep into the Waldeck Mine while attempting to give a review of his new flashlight. Starts at the <strong>12:00 minute</strong> mark:</p>
<p><iframe src="https://www.youtube.com/embed/UVEU6n2eKtg?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>The indiscernible whispers are low but clear enough to let us know that it&#8217;s not wind nor an animal making them. If we take the explorer&#8217;s word on this, there is no hoax or audio effects in play. What you are listening to is raw audio from deep inside the Waldeck Mine.</p>
<p>Here&#8217;s a basic audio breakdown provided by another YouTuber:<br/>
&nbsp;<br/>
<iframe width="560" height="315" src="https://www.youtube.com/embed/4Am1vff49tQ?rel=0" frameborder="0" allowfullscreen></iframe></p>
<div class="clear"></div><ul class="kiwi-share-bar-wrapper kiwi-default-style kiwi-medium-size">
<li class="kiwi-share-icon"><a data-class="popup" rel="nofollow" title="Share on Facebook" target="_blank" href="//www.facebook.com/sharer/sharer.php?u=http://www.ghosttheory.com/2017/03/26/strange-sounds-from-an-abandoned-mine"/><div class="kiwi-facebook-icon"><svg class="kiwi-facebook-svg"><use xlink:href="#facebook"></svg></div></a></li> 
<li class="kiwi-share-icon"><a data-class="popup" rel="nofollow" title="Share on Twitter" target="_blank" href="//twitter.com/intent/tweet?text=Strange%20Sounds%20From%20An%20Abandoned%20Mine&url=http%3A%2F%2Fwww.ghosttheory.com%2F2017%2F03%2F26%2Fstrange-sounds-from-an-abandoned-mine"/><div class="kiwi-twitter-icon"><svg class="kiwi-twitter-svg"><use xlink:href="#twitter"></svg></div></a></li> 
<li class="kiwi-share-icon"><a data-class="popup" rel="nofollow" target="_blank" href="//plus.google.com/share?url=http%3A%2F%2Fwww.ghosttheory.com%2F2017%2F03%2F26%2Fstrange-sounds-from-an-abandoned-mine"><div class="kiwi-google-plus-icon"><svg class="kiwi-googleplus-svg"><use xlink:href="#googleplus"></svg></div></a></li> 
<li class="kiwi-share-icon"><a data-class="popup" rel="nofollow" target="_blank" href="//pinterest.com/pin/create/button/?url=&description=%26nbsp%3B%20I%20take%20my%20dog%20out%20for%20walks%20in%20one%20of%20Brooklyn%27s%20oldest%20and%20biggest%20cemeteries.%20Short%20hills%20littered%20with%20graves%20and%20trees%20that%C2%A0spread%20out%20across%20hundreds%20of%20acres.%20She%20likes%20the%20scenic%20route%20which%20takes%20us%20near%20a%20grassy%20hill%20that%27s%20filled%C2%A0with%20pieces%20of%20busted%20headstones%20half-buried%20in%20the%20ground.%20There%20are%20several%20moldy%20graves%20and%20crumbling%C2%A0mauthing.%20Sas%20well.%C2%A0It%20was%20there%20that%20I%20had%20stopped%20to%20tie%20my%20shoe%20and%20casually%20snap%20a%20photo%20of%20my%20dog.%20I%20was%20able%20to%20take%20two%20photographs%20before%20my%20phone%27s%20battery%C2%A0drained%20completely.%20So%20the%20following%20day%20I%20did%20the%20same%20thing.%20Same&media=http://www.ghosttheory.com/wp-content/uploads/2017/03/abandoned-mine-copy.jpg"><div class="kiwi-pinterest-icon"><svg class="kiwi-pinterest-svg"><use xlink:href="#pinterest"></svg></div></a></li> 
<li class="kiwi-share-icon"><a data-class="popup" rel="nofollow" target="_blank" href="//reddit.com/submit?url=http%3A%2F%2Fwww.ghosttheory.com%2F2017%2F03%2F26%2Fstrange-sounds-from-an-abandoned-mine"><div class="kiwi-reddit-icon"><svg class="kiwi-reddit-svg"><use xlink:href="#reddit"></svg></div></a></li> 
<li class="kiwi-share-icon"><a data-class="popup" rel="nofollow" href="/cdn-cgi/l/email-protection#152a6660777f70766128466167747b7270302725467a607b716630272553677a78302725547b3027255477747b717a7b7071302725587c7b7033777a716c287d6161653026543027533027536262623b727d7a6661617d707a676c3b767a783027532725242230275325263027532723302753666167747b727038667a607b71663873677a7838747b387477747b717a7b707138787c7b70"><div class="kiwi-email-icon"><svg class="kiwi-email-svg"><use xlink:href="#email"></svg></div></a></li> </ul> <div id="ts-fab-below" class="ts-fab-wrapper"><span class="screen-reader-text">The following two tabs change content below.</span><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below">Bio</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below">Latest Posts</a></li></ul><div class="ts-fab-tabs">
<div class="ts-fab-tab" id="ts-fab-bio-below">
<div class="ts-fab-avatar"><img alt='' src='http://0.gravatar.com/avatar/3010fa632cc7b7cba8c2831fe02878ca?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3010fa632cc7b7cba8c2831fe02878ca?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80'/><div class="ts-fab-social-links"><a href="http://twitter.com/GhostTheory" title="Twitter" rel="nofollow"><img src="http://www.ghosttheory.com/wp-content/plugins/fancier-author-box/images/twitter.png" width="24" height="24" alt="My Twitter profile"/></a><a href="http://facebook.com/224110194300298" title="Facebook" rel="nofollow"><img src="http://www.ghosttheory.com/wp-content/plugins/fancier-author-box/images/facebook.png" width="24" height="24" alt="My Facebook profile"/></a><a href="http://plus.google.com/111693339117486404719?rel=author" title="Google+"><img src="http://www.ghosttheory.com/wp-content/plugins/fancier-author-box/images/googleplus.png" width="24" height="24" alt="My Google+ profile"/></a></div>
</div>
<div class="ts-fab-text">
<div class="ts-fab-header"><h4><a href="http://ghosttheory.com" rel="nofollow">Xavier Ortega</a></h4><div class="ts-fab-description"><span>Sr. Editor</span> at <a href="http://Ghosttheory.com" rel="nofollow"><span>GhostTheory</span></a></div></div> 
<div class="ts-fab-content">Based in Brooklyn, NY, I write about all things creepy and strange. My book based on the real haunting of Doris Bither (The Entity 1982 movie) will be released soon.
Got a question? Drop me a line.</div>
</div>
</div>
<div class="ts-fab-tab" id="ts-fab-latest-posts-below">
<div class="ts-fab-avatar"><img alt='' src='http://0.gravatar.com/avatar/3010fa632cc7b7cba8c2831fe02878ca?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3010fa632cc7b7cba8c2831fe02878ca?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80'/><div class="ts-fab-social-links"><a href="http://twitter.com/GhostTheory" title="Twitter" rel="nofollow"><img src="http://www.ghosttheory.com/wp-content/plugins/fancier-author-box/images/twitter.png" width="24" height="24" alt="My Twitter profile"/></a><a href="http://facebook.com/224110194300298" title="Facebook" rel="nofollow"><img src="http://www.ghosttheory.com/wp-content/plugins/fancier-author-box/images/facebook.png" width="24" height="24" alt="My Facebook profile"/></a><a href="http://plus.google.com/111693339117486404719?rel=author" title="Google+" rel="nofollow"><img src="http://www.ghosttheory.com/wp-content/plugins/fancier-author-box/images/googleplus.png" width="24" height="24" alt="My Google+ profile"/></a></div>
</div>
<div class="ts-fab-text">
<div class="ts-fab-header">
<h4>Latest posts by Xavier Ortega <span class="latest-see-all">(<a href="http://www.ghosttheory.com/author/helios" rel="nofollow">see all</a>)</span></h4>
</div>
<ul class="ts-fab-latest">
<li>
<a href="http://www.ghosttheory.com/2017/03/26/strange-sounds-from-an-abandoned-mine">Strange Sounds From An Abandoned Mine</a><span> - March 26, 2017</span>
</li>
<li>
<a href="http://www.ghosttheory.com/2016/12/19/tesla-the-tunguska-explosion">Tesla &#038; The Tunguska Explosion</a><span> - December 19, 2016</span>
</li>
<li>
<a href="http://www.ghosttheory.com/2016/12/14/a-werewolf-in-the-bronx">A Werewolf In The Bronx</a><span> - December 14, 2016</span>
</li>
<li>
<a href="http://www.ghosttheory.com/2016/10/27/a-wailing-ghost-in-brooklyn">A Wailing Ghost In Brooklyn</a><span> - October 27, 2016</span>
</li>
</ul></div>
</div>
</div>
</div> <div class="newsmag-next-prev row">
<div class="col-md-6 text-left">
<div class="wrapper"><span class="fa fa-angle-left"></span> <a href="http://www.ghosttheory.com/2016/12/19/tesla-the-tunguska-explosion" rel="prev">Tesla &#038; The Tunguska Explosion</a></div> </div>
<div class="col-md-6 text-right">
</div>
</div>
</div>
</article> 
</div>
</div>
<div class="row newsmag-article-post-footer">
<div class="col-md-12">
<footer class="entry-footer">
<div class="newsmag-post-meta">
<div class="newsmag-tags"><strong>TAGS: </strong><a href="http://www.ghosttheory.com/tag/abandoned-mine" rel="tag">abandoned mine</a> <a href="http://www.ghosttheory.com/tag/evp" rel="tag">EVP</a> <a href="http://www.ghosttheory.com/tag/ghost" rel="tag">ghost</a> <a href="http://www.ghosttheory.com/tag/ghost-video" rel="tag">ghost video</a> <a href="http://www.ghosttheory.com/tag/ghosts" rel="tag">ghosts</a> <a href="http://www.ghosttheory.com/tag/haunted-mine" rel="tag">haunted mine</a> <a href="http://www.ghosttheory.com/tag/horton-mine" rel="tag">horton mine</a> <a href="http://www.ghosttheory.com/tag/paranormal" rel="tag">Paranormal</a> <a href="http://www.ghosttheory.com/tag/waldeck-mine" rel="tag">waldeck mine</a></div> </div> 
</footer> 
<div class="newsmag-related-posts"><div class="row"><div class="col-lg-11 col-sm-10 col-xs-12 newsmag-related-posts-title"><h3><span>Related posts </span></h3></div><div class="newsmag-carousel-navigation hidden-xs text-right"><ul class="newsmag-carousel-arrows clearfix"><li><a href="#" class="newsmag-owl-prev fa fa-angle-left"></a></li><li><a href="#" class="newsmag-owl-next fa fa-angle-right"></a></li></ul></div></div> <div class="owlCarousel owl-carousel owl-theme" data-slider-id="27380" id="owlCarousel-27380" data-slider-items="3" data-slider-speed="400" data-slider-auto-play="1" data-slider-navigation="false"><div class="item"><a href="http://www.ghosttheory.com/2016/12/19/tesla-the-tunguska-explosion"><img width="560" height="416" src="http://www.ghosttheory.com/wp-content/uploads/2016/12/Teslapower-560x416.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" srcset="http://www.ghosttheory.com/wp-content/uploads/2016/12/Teslapower-560x416.jpg 560w, http://www.ghosttheory.com/wp-content/uploads/2016/12/Teslapower-350x260.jpg 350w" sizes="(max-width: 560px) 100vw, 560px"/></a><div class="newsmag-related-post-title"><a href="http://www.ghosttheory.com/2016/12/19/tesla-the-tunguska-explosion">Tesla &#038; The Tunguska Explosion</a></div><div class="newsmag-related-posts-date">December 19, 2016</div></div> <div class="item"><a href="http://www.ghosttheory.com/2016/12/14/a-werewolf-in-the-bronx"><img width="560" height="416" src="http://www.ghosttheory.com/wp-content/uploads/2016/12/foggypark-560x416.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" srcset="http://www.ghosttheory.com/wp-content/uploads/2016/12/foggypark-560x416.jpg 560w, http://www.ghosttheory.com/wp-content/uploads/2016/12/foggypark-350x260.jpg 350w" sizes="(max-width: 560px) 100vw, 560px"/></a><div class="newsmag-related-post-title"><a href="http://www.ghosttheory.com/2016/12/14/a-werewolf-in-the-bronx">A Werewolf In The Bronx</a></div><div class="newsmag-related-posts-date">December 14, 2016</div></div> <div class="item"><a href="http://www.ghosttheory.com/2016/10/27/a-wailing-ghost-in-brooklyn"><img width="560" height="252" src="http://www.ghosttheory.com/wp-content/uploads/2016/10/holy-trinity.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" srcset="http://www.ghosttheory.com/wp-content/uploads/2016/10/holy-trinity.jpg 2848w, http://www.ghosttheory.com/wp-content/uploads/2016/10/holy-trinity-500x225.jpg 500w, http://www.ghosttheory.com/wp-content/uploads/2016/10/holy-trinity-768x345.jpg 768w, http://www.ghosttheory.com/wp-content/uploads/2016/10/holy-trinity-1024x460.jpg 1024w" sizes="(max-width: 560px) 100vw, 560px"/></a><div class="newsmag-related-post-title"><a href="http://www.ghosttheory.com/2016/10/27/a-wailing-ghost-in-brooklyn">A Wailing Ghost In Brooklyn</a></div><div class="newsmag-related-posts-date">October 27, 2016</div></div> <div class="item"><a href="http://www.ghosttheory.com/2016/10/05/south-wales-police-film-strange-ufo"><img width="560" height="330" src="http://www.ghosttheory.com/wp-content/uploads/2016/10/NPAS-FLIR-camera.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" srcset="http://www.ghosttheory.com/wp-content/uploads/2016/10/NPAS-FLIR-camera.jpg 640w, http://www.ghosttheory.com/wp-content/uploads/2016/10/NPAS-FLIR-camera-500x295.jpg 500w" sizes="(max-width: 560px) 100vw, 560px"/></a><div class="newsmag-related-post-title"><a href="http://www.ghosttheory.com/2016/10/05/south-wales-police-film-strange-ufo">South Wales Police Film Strange&hellip;</a></div><div class="newsmag-related-posts-date">October 5, 2016</div></div> <div class="item"><a href="http://www.ghosttheory.com/2016/07/26/men-in-black-theyre-watching-you"><img width="507" height="416" src="http://www.ghosttheory.com/wp-content/uploads/2016/07/abduc.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" srcset="http://www.ghosttheory.com/wp-content/uploads/2016/07/abduc.jpg 1443w, http://www.ghosttheory.com/wp-content/uploads/2016/07/abduc-500x410.jpg 500w, http://www.ghosttheory.com/wp-content/uploads/2016/07/abduc-768x630.jpg 768w, http://www.ghosttheory.com/wp-content/uploads/2016/07/abduc-1024x840.jpg 1024w" sizes="(max-width: 507px) 100vw, 507px"/></a><div class="newsmag-related-post-title"><a href="http://www.ghosttheory.com/2016/07/26/men-in-black-theyre-watching-you">Men In Black: They&#8217;re watching&hellip;</a></div><div class="newsmag-related-posts-date">July 26, 2016</div></div> <div class="item"><a href="http://www.ghosttheory.com/2016/07/06/the-mad-king-of-clipperton-island"><img width="560" height="332" src="http://www.ghosttheory.com/wp-content/uploads/2016/07/SobrevivientesClipperton.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" srcset="http://www.ghosttheory.com/wp-content/uploads/2016/07/SobrevivientesClipperton.jpg 792w, http://www.ghosttheory.com/wp-content/uploads/2016/07/SobrevivientesClipperton-500x296.jpg 500w, http://www.ghosttheory.com/wp-content/uploads/2016/07/SobrevivientesClipperton-768x455.jpg 768w" sizes="(max-width: 560px) 100vw, 560px"/></a><div class="newsmag-related-post-title"><a href="http://www.ghosttheory.com/2016/07/06/the-mad-king-of-clipperton-island">The mad king of Clipperton&hellip;</a></div><div class="newsmag-related-posts-date">July 6, 2016</div></div> <div class="item"><a href="http://www.ghosttheory.com/2016/06/13/when-your-sleep-app-records-more-than-just-your-sleep"><img width="560" height="372" src="http://www.ghosttheory.com/wp-content/uploads/2016/06/Parlysis.png" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" srcset="http://www.ghosttheory.com/wp-content/uploads/2016/06/Parlysis.png 622w, http://www.ghosttheory.com/wp-content/uploads/2016/06/Parlysis-500x332.png 500w, http://www.ghosttheory.com/wp-content/uploads/2016/06/Parlysis-225x150.png 225w" sizes="(max-width: 560px) 100vw, 560px"/></a><div class="newsmag-related-post-title"><a href="http://www.ghosttheory.com/2016/06/13/when-your-sleep-app-records-more-than-just-your-sleep">When your Sleep App records&hellip;</a></div><div class="newsmag-related-posts-date">June 13, 2016</div></div> <div class="item"><a href="http://www.ghosttheory.com/2016/04/18/an-unusual-august-in-woodside"><img width="560" height="337" src="http://www.ghosttheory.com/wp-content/uploads/2016/04/church.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" srcset="http://www.ghosttheory.com/wp-content/uploads/2016/04/church.jpg 1349w, http://www.ghosttheory.com/wp-content/uploads/2016/04/church-500x301.jpg 500w, http://www.ghosttheory.com/wp-content/uploads/2016/04/church-768x462.jpg 768w, http://www.ghosttheory.com/wp-content/uploads/2016/04/church-1024x616.jpg 1024w" sizes="(max-width: 560px) 100vw, 560px"/></a><div class="newsmag-related-post-title"><a href="http://www.ghosttheory.com/2016/04/18/an-unusual-august-in-woodside">An unusual August in Woodside</a></div><div class="newsmag-related-posts-date">April 18, 2016</div></div> <div class="item"><a href="http://www.ghosttheory.com/2016/03/10/the-day-john-lennon-saw-a-ufo"><img width="560" height="343" src="http://www.ghosttheory.com/wp-content/uploads/2016/03/lennon.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" srcset="http://www.ghosttheory.com/wp-content/uploads/2016/03/lennon.jpg 600w, http://www.ghosttheory.com/wp-content/uploads/2016/03/lennon-500x307.jpg 500w" sizes="(max-width: 560px) 100vw, 560px"/></a><div class="newsmag-related-post-title"><a href="http://www.ghosttheory.com/2016/03/10/the-day-john-lennon-saw-a-ufo">The day John Lennon saw&hellip;</a></div><div class="newsmag-related-posts-date">March 10, 2016</div></div> <div class="item"><a href="http://www.ghosttheory.com/2016/02/08/a-strange-death-in-vallecas-madrid"><img width="560" height="240" src="http://www.ghosttheory.com/wp-content/uploads/2016/02/callemarin.jpg" class="attachment-newsmag-recent-post-big size-newsmag-recent-post-big wp-post-image" alt="" srcset="http://www.ghosttheory.com/wp-content/uploads/2016/02/callemarin.jpg 800w, http://www.ghosttheory.com/wp-content/uploads/2016/02/callemarin-500x214.jpg 500w, http://www.ghosttheory.com/wp-content/uploads/2016/02/callemarin-768x329.jpg 768w" sizes="(max-width: 560px) 100vw, 560px"/></a><div class="newsmag-related-post-title"><a href="http://www.ghosttheory.com/2016/02/08/a-strange-death-in-vallecas-madrid">A strange death in Vallecas,&hellip;</a></div><div class="newsmag-related-posts-date">February 8, 2016</div></div> </div> </div> 
</div>
</div>
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.ghosttheory.com/2017/03/26/strange-sounds-from-an-abandoned-mine';
var disqus_identifier = '27380 http://www.ghosttheory.com/?p=27380';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'ghosttheory';
var disqus_title = "Strange Sounds From An Abandoned Mine";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=27380';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</main> 
</div> 
<aside id="secondary" class=" widget-area col-lg-4 col-md-4 col-sm-4 newsmag-sidebar hidden-xs" role="complementary">
<div class="newsmag-blog-sidebar">
<div id="text-23" class="widget widget_text"> <div class="textwidget"><script type="text/javascript" src="http://ap.lijit.com/www/delivery/fpi.js?z=308124&u=ghosttheory&width=300&height=250"></script></div>
</div><div id="text-14" class="widget widget_text"><h3>Comments</h3> <div class="textwidget"><script type="text/javascript" src="http://ghosttheory.disqus.com/combination_widget.js?num_items=5&hide_mods=0&color=grey&default_tab=recent&excerpt_length=100"></script><a href="http://disqus.com/">Powered by Disqus</a></div>
</div><div id="text-24" class="widget widget_text"> <div class="textwidget"><script src="//ap.lijit.com/www/delivery/fpi.js?z=149552&width=160&height=600"></script>
</div>
</div> </div>
</aside> 
</div>
</div>
</div> 
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="footer-widgets-area regular-footer-area">
<div class="container">
<div class="row">
<div class="col-md-12 col-sm-6">
<div id="text-19" class="widget widget_text"> <div class="textwidget"><script src="//ap.lijit.com/www/delivery/fpi.js?z=320412&width=728&height=90"></script> </div>
</div> </div>
</div> 
</div>
</div>
<a href="#0" id="back-to-top" class="back-to-top">
<span class="fa fa-angle-up"></span>
</a>
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
2016 GhostTheory. All rights reserved.
</div>
</div>
</div>
</div>
</footer> 
</div> 
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'ghosttheory';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<svg class="svg-symbol">
<symbol id="facebook" viewBox="0 0 15.2 32"><path d="M15.2,11.1H9.6V7c0-1.2,1.3-1.5,1.9-1.5c0.6,0,3.6,0,3.6,0V0L11,0C5.4,0,4.1,4.1,4.1,6.7v4.4H0v5.6h4.1
        c0,7.3,0,15.2,0,15.2h5.5c0,0,0-8.1,0-15.2h4.7L15.2,11.1z"></path></symbol>
<symbol id="email" viewBox="0 0 32 21"><g><polygon points="32,19.5 32,1.3 23.1,10.4"></polygon></g><g><path d="M16.9,13.8L30.4,0h-29l13.5,13.9C15.4,14.4,16.3,14.4,16.9,13.8z"></path></g><g><polygon points="0,1.5 0,19.4 8.7,10.5"></polygon></g><g><path d="M18.3,15.3c-0.7,0.7-1.6,1-2.4,1c-0.9,0-1.7-0.3-2.4-1L10.2,12l-8.8,9h29.2l-8.9-9.2L18.3,15.3z"></path></g><g><polygon points="32,21 32,21 32,21"></polygon></g></symbol><symbol id="facebook" viewBox="0 0 15.2 32"><path d="M15.2,11.1H9.6V7c0-1.2,1.3-1.5,1.9-1.5c0.6,0,3.6,0,3.6,0V0L11,0C5.4,0,4.1,4.1,4.1,6.7v4.4H0v5.6h4.1
        c0,7.3,0,15.2,0,15.2h5.5c0,0,0-8.1,0-15.2h4.7L15.2,11.1z">
</path></symbol>
<symbol id="googleplus" viewBox="0 0 32 32"><path d="M18.8,1c1.1-0.6,1.6-1,1.6-1H9.9C7.8,0,2,2.4,2,7.9c0,5.5,6,6.7,8.2,6.6C9,16,10,17.4,10.7,18.1
        c0.7,0.7,0.5,0.9-0.3,0.9C9.7,19,0,19.1,0,26s12.8,7.4,17.1,3.7s3.3-8.9,0-11.2c-3.3-2.3-4.5-3.4-2.4-5.3
        c2.1-1.8,3.7-3.3,3.7-6.8s-2.8-5.2-2.8-5.2S17.7,1.6,18.8,1z M17.1,25.7c0,3-2.5,4.4-6.8,4.4c-4.3,0-6.6-2.1-6.6-5.4
        c0-3.2,3.1-4.8,9-4.8C14.3,21.2,17.1,22.7,17.1,25.7z M10.9,13.2c-5.2,0-7.5-12.1-1.4-12.1C14.2,0.9,17.8,13.2,10.9,13.2z
         M28.1,4V0.1h-2V4h-4v2h4V10h2V6.1H32V4H28.1z"></path></symbol>
<symbol id="linkedin" viewBox="0 0 31.9 32"><path d="M24,8c-5.1,0.1-7.7,3.8-8,4V8h-6v24h6V18c0-0.5,1.3-4.6,6-4c2.5,0.2,3.9,3.5,4,4v14l6,0V15.4
        C31.7,13,30.5,8.1,24,8z M0,32h6V8H0V32z M3,0C1.3,0,0,1.3,0,3s1.3,3,3,3c1.7,0,3-1.3,3-3S4.7,0,3,0z"></path></symbol>
<symbol id="pinterest" viewBox="0 0 24.9 32"><path d="M13.2,0C4.4,0,0,6.3,0,11.5c0,3.2,1.2,6,3.8,7c0.4,0.2,0.8,0,0.9-0.5c0.1-0.3,0.3-1.1,0.4-1.5
        c0.1-0.5,0.1-0.6-0.3-1c-0.7-0.9-1.2-2-1.2-3.6c0-4.6,3.5-8.8,9.1-8.8c5,0,7.7,3,7.7,7c0,5.3-2.4,9.8-5.9,9.8
        c-1.9,0-3.4-1.6-2.9-3.5c0.6-2.3,1.6-4.8,1.6-6.5c0-1.5-0.8-2.8-2.5-2.8c-2,0-3.6,2-3.6,4.8c0,1.7,0.6,2.9,0.6,2.9s-2,8.5-2.4,10
        c-0.7,3-0.1,6.6-0.1,7c0,0.2,0.3,0.3,0.4,0.1c0.2-0.2,2.5-3.1,3.3-6c0.2-0.8,1.3-5.1,1.3-5.1c0.6,1.2,2.5,2.3,4.5,2.3
        c5.9,0,10-5.4,10-12.6C24.9,5.1,20.3,0,13.2,0z"></path></symbol>
<symbol id="reddit" viewBox="0 0 32 26.7"><path d="M22.9,14.5C23,14.7,23,15,23,15.2c0,0.4-0.2,0.9-0.4,1.2c-0.3,0.3-0.6,0.6-1,0.7h0c0,0,0,0,0,0c0,0,0,0,0,0
        c-0.2,0.1-0.4,0.1-0.6,0.1c-0.5,0-0.9-0.2-1.3-0.5c-0.4-0.3-0.6-0.7-0.7-1.2c0,0,0,0,0,0c0,0,0,0,0,0h0c0-0.1,0-0.2,0-0.4
        c0-0.4,0.1-0.8,0.4-1.2c0.2-0.3,0.6-0.6,1-0.7c0,0,0,0,0,0c0,0,0,0,0,0c0.2-0.1,0.5-0.1,0.7-0.1c0.4,0,0.8,0.1,1.2,0.4
        C22.5,13.8,22.7,14.1,22.9,14.5C22.9,14.5,22.9,14.5,22.9,14.5C22.9,14.5,22.9,14.5,22.9,14.5L22.9,14.5z M21.6,19.7
        c-0.2-0.1-0.4-0.2-0.6-0.2c-0.2,0-0.3,0-0.5,0.1c-1.4,0.8-3.1,1.3-4.7,1.3c-1.2,0-2.5-0.3-3.6-0.8l0,0l0,0
        c-0.2-0.1-0.4-0.2-0.6-0.4c-0.1-0.1-0.2-0.1-0.3-0.2c-0.1-0.1-0.3-0.1-0.4-0.1c-0.1,0-0.2,0-0.4,0.1c0,0,0,0,0,0
        c-0.2,0.1-0.3,0.2-0.4,0.4c-0.1,0.2-0.2,0.4-0.2,0.6c0,0.2,0,0.3,0.1,0.5c0.1,0.1,0.2,0.3,0.4,0.4c1.6,1.1,3.5,1.6,5.4,1.6
        c1.7,0,3.4-0.4,4.9-1.1l0,0l0,0c0.2-0.1,0.5-0.2,0.7-0.4c0.1-0.1,0.2-0.2,0.4-0.3c0.1-0.1,0.2-0.3,0.2-0.4c0-0.1,0-0.2,0-0.2
        c0-0.1,0-0.3-0.1-0.4C21.9,19.9,21.8,19.8,21.6,19.7L21.6,19.7z M10.4,17.1C10.4,17.1,10.4,17.1,10.4,17.1
        c0.2,0.1,0.4,0.1,0.6,0.1c0.5,0,1-0.2,1.4-0.6c0.4-0.3,0.6-0.8,0.6-1.4c0,0,0,0,0,0c0,0,0-0.1,0-0.1c0-0.6-0.3-1-0.6-1.4
        c-0.4-0.3-0.9-0.6-1.4-0.6c-0.1,0-0.3,0-0.4,0c0,0,0,0,0,0h0c-0.7,0.1-1.3,0.7-1.5,1.4c0,0,0,0,0,0C9,14.8,9,15,9,15.2
        c0,0.4,0.1,0.9,0.4,1.2C9.6,16.7,10,17,10.4,17.1C10.4,17.1,10.4,17.1,10.4,17.1L10.4,17.1z M32,12.1L32,12.1c0,0.1,0,0.1,0,0.2
        c0,0.8-0.2,1.5-0.7,2.2c-0.4,0.6-0.9,1.1-1.5,1.4c0,0.3,0.1,0.6,0.1,0.9c0,1.7-0.6,3.3-1.6,4.6v0h0c-1.9,2.5-4.7,3.9-7.6,4.7l0,0
        c-1.5,0.4-3.1,0.6-4.7,0.6c-2.4,0-4.7-0.4-6.9-1.3v0h0c-2.3-0.9-4.5-2.4-5.8-4.6c-0.7-1.2-1.1-2.5-1.1-3.9c0-0.3,0-0.6,0.1-0.9
        c-0.6-0.3-1.1-0.8-1.5-1.4C0.3,13.9,0,13.2,0,12.4v0c0-1.1,0.5-2.1,1.2-2.8c0.7-0.7,1.7-1.2,2.8-1.2h0c0.1,0,0.2,0,0.3,0
        c0.5,0,1.1,0.1,1.6,0.3l0,0h0C6.3,8.8,6.8,9,7.1,9.3c0.1-0.1,0.3-0.1,0.4-0.2c2.3-1.4,5-1.9,7.6-2c0-1.3,0.2-2.7,0.8-3.8
        c0.5-1,1.4-1.8,2.5-2l0,0h0c0.4-0.1,0.8-0.1,1.2-0.1c1.1,0,2.2,0.3,3.2,0.7c0.5-0.7,1.1-1.2,1.9-1.5l0,0l0,0
        C25.3,0.1,25.8,0,26.2,0c0.5,0,1,0.1,1.5,0.3v0c0,0,0,0,0,0c0,0,0,0,0,0C28.4,0.6,29,1,29.4,1.6C29.8,2.2,30,3,30,3.7
        c0,0.1,0,0.3,0,0.4l0,0c0,0,0,0,0,0c-0.1,1-0.6,1.8-1.2,2.4c-0.7,0.6-1.6,1-2.5,1c-0.1,0-0.3,0-0.4,0c-0.9-0.1-1.8-0.5-2.4-1.2
        c-0.6-0.7-1-1.5-1-2.5c0,0,0-0.1,0-0.1C21.6,3.3,20.7,3,19.8,3c-0.1,0-0.3,0-0.4,0h0c-0.7,0.1-1.3,0.5-1.6,1.1v0
        c-0.5,0.9-0.6,1.9-0.6,3c2.6,0.2,5.2,0.8,7.4,2.1h0l0,0c0,0,0.1,0.1,0.2,0.1C25,9.2,25.2,9,25.4,8.9c0.7-0.5,1.5-0.7,2.3-0.7
        c0.4,0,0.7,0,1.1,0.1h0l0,0c0,0,0,0,0,0c0.8,0.2,1.6,0.7,2.2,1.3C31.5,10.4,31.9,11.2,32,12.1L32,12.1L32,12.1z M24.4,3.6
        c0,0,0,0.1,0,0.1v0c0,0.4,0.2,0.9,0.6,1.2c0.3,0.3,0.8,0.5,1.2,0.5h0c0,0,0.1,0,0.1,0c0.4,0,0.9-0.2,1.2-0.5
        C27.8,4.6,28,4.2,28,3.8v0c0,0,0-0.1,0-0.1c0-0.5-0.2-0.9-0.6-1.2c-0.3-0.3-0.8-0.5-1.2-0.5c-0.1,0-0.3,0-0.4,0.1h0l0,0
        c-0.4,0.1-0.7,0.3-1,0.6C24.6,2.9,24.4,3.2,24.4,3.6L24.4,3.6z M5.4,10.5c-0.3-0.2-0.7-0.3-1.1-0.3c-0.1,0-0.1,0-0.2,0h0l0,0
        c-0.5,0-1,0.2-1.4,0.6c-0.4,0.4-0.6,0.8-0.7,1.4v0l0,0c0,0,0,0.1,0,0.1c0,0.3,0.1,0.6,0.3,0.9c0.1,0.2,0.3,0.4,0.5,0.6
        C3.4,12.6,4.3,11.5,5.4,10.5L5.4,10.5z M27.8,16.9c0-1.2-0.4-2.3-1.1-3.2c-1.3-1.9-3.4-3.1-5.6-3.8l0,0c-0.4-0.1-0.8-0.2-1.3-0.3
        c-1.3-0.3-2.6-0.4-3.9-0.4c-1.7,0-3.5,0.3-5.2,0.8c-2.2,0.7-4.3,1.9-5.6,3.8v0c-0.7,0.9-1.1,2.1-1.1,3.3c0,0.4,0.1,0.9,0.2,1.3
        l0,0c0.2,0.9,0.7,1.8,1.3,2.5c0.6,0.7,1.4,1.3,2.2,1.8c0.2,0.1,0.4,0.2,0.5,0.3c2.3,1.3,5,1.9,7.6,1.9c0.4,0,0.9,0,1.3,0
        c2.7-0.2,5.3-1,7.5-2.6v0c0.7-0.5,1.3-1.1,1.8-1.8c0.5-0.7,0.9-1.5,1-2.3v0C27.8,17.5,27.8,17.2,27.8,16.9L27.8,16.9z M29.9,12.3
        c0-0.3-0.1-0.6-0.2-0.8l0,0l0,0c-0.2-0.4-0.5-0.7-0.8-0.9c-0.4-0.2-0.8-0.3-1.2-0.3c-0.4,0-0.7,0.1-1.1,0.3c1.1,0.9,2,2,2.6,3.3
        c0.2-0.2,0.4-0.4,0.5-0.6C29.8,13,29.9,12.6,29.9,12.3L29.9,12.3z M29.9,12.3"></path></symbol>
<symbol id="twitter" viewBox="0 0 32.5 28.4"><path d="M32.5,3.4c-0.5,0.3-2.2,1-3.7,1.1c1-0.6,2.4-2.4,2.8-3.9c-0.9,0.6-3.1,1.6-4.2,1.6c0,0,0,0,0,0
        C26.1,0.9,24.4,0,22.5,0c-3.7,0-6.7,3.2-6.7,7.2c0,0.6,0.1,1.1,0.2,1.6h0C11,8.7,5.1,6,1.8,1.3c-2,3.8-0.3,8,2,9.5
        c-0.8,0.1-2.2-0.1-2.9-0.8c0,2.5,1.1,5.8,5.2,7c-0.8,0.5-2.2,0.3-2.8,0.2c0.2,2.1,3,4.9,6,4.9c-1.1,1.3-4.7,3.8-9.3,3
        c3.1,2,6.7,3.2,10.5,3.2c10.8,0,19.2-9.4,18.7-21.1c0,0,0,0,0,0c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1C30.2,6.4,31.5,5.1,32.5,3.4z"></path></symbol></svg><link rel='stylesheet' id='newsmag-style-css' href='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/style.css?ver=4.7.3' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.ghosttheory.com/wp-content/plugins/kiwi-social-share/assets/front-end/js/front-end-scripts.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/assets/vendors/bootstrap/bootstrap.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/assets/vendors/offscreen/offscreen.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/assets/vendors/sticky/jquery.sticky.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/assets/js/navigation.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/assets/js/skip-link-focus-fix.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/assets/vendors/adsenseloader/jquery.adsenseloader.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/assets/vendors/machothemes/machothemes.min.js?ver=2.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUrls = {"siteurl":"http:\/\/www.ghosttheory.com","theme":"http:\/\/www.ghosttheory.com\/wp-content\/themes\/newsmag-pro","ajaxurl":"http:\/\/www.ghosttheory.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/assets/js/functions.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://www.ghosttheory.com/wp-content/themes/newsmag-pro/assets/vendors/owl-carousel/owl.carousel.min.js?ver=2.1.6'></script>
<script type='text/javascript' src='http://www.ghosttheory.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
